<!DOCTYPE html>
<html lang="en-US">

<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">

<title>Runa Capital closes Fund III at $157M, with an added focus on Quantum computing – TechCrunch &#8211; Jimmys Post</title>
<link rel="alternate" type="application/rss+xml" title="Jimmys Post &raquo; Feed" href="https://jimmyspost.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Jimmys Post &raquo; Comments Feed" href="https://jimmyspost.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Jimmys Post &raquo; Runa Capital closes Fund III at $157M, with an added focus on Quantum computing – TechCrunch Comments Feed" href="https://jimmyspost.com/runa-capital-closes-fund-iii-at-157m-with-an-added-focus-on-quantum-computing-techcrunch/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.10.4 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.10.4';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-156484675-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-156484675-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='donovan-custom-fonts-css'  href='https://jimmyspost.com/wp-content/themes/donovan/assets/css/custom-fonts.css?ver=20180413' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.4.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://jimmyspost.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='wp_automatic_gallery_style-css'  href='https://jimmyspost.com/wp-content/plugins/wp-automatic/css/wp-automatic.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='donovan-stylesheet-css'  href='https://jimmyspost.com/wp-content/themes/donovan/style.css?ver=1.5' type='text/css' media='all' />
<style id='donovan-stylesheet-inline-css' type='text/css'>
.site-title, .site-description { position: absolute; clip: rect(1px, 1px, 1px, 1px); width: 1px; height: 1px; overflow: hidden; }
</style>
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/8.5/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.5/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/jimmyspost.com","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://jimmyspost.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.10.4'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://jimmyspost.com/wp-content/plugins/wp-automatic/js/main-front.js?ver=5.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var donovan_menu_title = "<svg class=\"icon icon-menu\" aria-hidden=\"true\" role=\"img\"> <use xlink:href=\"https:\/\/jimmyspost.com\/wp-content\/themes\/donovan\/assets\/icons\/genericons-neue.svg#menu\"><\/use> <\/svg>Menu";
/* ]]> */
</script>
<script type='text/javascript' src='https://jimmyspost.com/wp-content/themes/donovan/assets/js/navigation.js?ver=20171005'></script>
<script type='text/javascript' src='https://jimmyspost.com/wp-content/themes/donovan/assets/js/svgxuse.min.js?ver=1.2.4'></script>
<link rel='https://api.w.org/' href='https://jimmyspost.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://jimmyspost.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://jimmyspost.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Coronavirus: Players association questions Cricket Australia’s financial warnings' href='https://jimmyspost.com/coronavirus-players-association-questions-cricket-australias-financial-warnings/' />
<link rel='next' title='Terrifying footage shows how droplets from a cough can spread 12 FEET &#8211; double COVID-19 distancing' href='https://jimmyspost.com/terrifying-footage-shows-how-droplets-from-a-cough-can-spread-12-feet-double-covid-19-distancing/' />
<meta name="generator" content="WordPress 5.4.1" />
<link rel='shortlink' href='https://jimmyspost.com/?p=80895' />
<link rel="alternate" type="application/json+oembed" href="https://jimmyspost.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fjimmyspost.com%2Fruna-capital-closes-fund-iii-at-157m-with-an-added-focus-on-quantum-computing-techcrunch%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://jimmyspost.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fjimmyspost.com%2Fruna-capital-closes-fund-iii-at-157m-with-an-added-focus-on-quantum-computing-techcrunch%2F&#038;format=xml" />
<meta property="og:image" content="https://techcrunch.com/wp-content/uploads/2020/05/Runa-Capital-Partners_1.jpg?w=512" /><meta property="og:title" content='Runa Capital closes Fund III at $157M, with an added focus on Quantum computing – TechCrunch' />
<meta property="og:description" content='' />

<meta name="twitter:card" content='summary_large_image' />
<meta name="twitter:title" content='Runa Capital closes Fund III at $157M, with an added focus on Quantum computing – TechCrunch' />
<meta name="twitter:description" content='' /><meta name="twitter:image" content="https://techcrunch.com/wp-content/uploads/2020/05/Runa-Capital-Partners_1.jpg?w=512" /><style>[class$="woocommerce-product-gallery__trigger"] {visibility:hidden;}</style><meta name="google-site-verification" content="lOkO4fl4ekJeAzIRb1t15cy_m96sqxmdp4stOXu-vtI" />
<meta name="p:domain_verify" content="73348216ee4de5a1282d4e92f135cae9"/>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-156484675-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
<script data-ad-client="ca-pub-1190754718771464" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><link rel='canonical' href='https://techcrunch.com/2020/05/06/runa-capital-closes-fund-iii-at-157m-with-an-added-focus-on-quantum-computing/' />

<link rel='dns-prefetch' href='//c0.wp.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<style type='text/css'>img#wpstats{display:none}</style><link rel="pingback" href="https://jimmyspost.com/xmlrpc.php">
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #0a0506; }
</style>
	
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Runa Capital closes Fund III at $157M, with an added focus on Quantum computing – TechCrunch" />
<meta property="og:url" content="https://jimmyspost.com/runa-capital-closes-fund-iii-at-157m-with-an-added-focus-on-quantum-computing-techcrunch/" />
<meta property="og:description" content="VC fund Runa Capital was launched with $135M in 2010 and is perhaps best known for its investment into NGINX which powers many web sites today. In more recent years it’s participated or led investm…" />
<meta property="article:published_time" content="2020-05-06T17:02:20+00:00" />
<meta property="article:modified_time" content="2020-05-06T17:02:20+00:00" />
<meta property="og:site_name" content="Jimmys Post" />
<meta property="og:image" content="https://i2.wp.com/jimmyspost.com/wp-content/uploads/2019/12/cropped-nemonic-JP-1-6.jpg?fit=512%2C512&amp;ssl=1" />
<meta property="og:image:width" content="512" />
<meta property="og:image:height" content="512" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@jimmys_post" />
<meta name="twitter:site" content="@jimmys_post" />
<meta name="twitter:text:title" content="Runa Capital closes Fund III at $157M, with an added focus on Quantum computing – TechCrunch" />
<meta name="twitter:image" content="https://i2.wp.com/jimmyspost.com/wp-content/uploads/2019/12/cropped-nemonic-JP-1-6.jpg?fit=240%2C240&amp;ssl=1" />
<meta name="twitter:card" content="summary" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://i2.wp.com/jimmyspost.com/wp-content/uploads/2019/12/cropped-nemonic-JP-1-6.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/jimmyspost.com/wp-content/uploads/2019/12/cropped-nemonic-JP-1-6.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i2.wp.com/jimmyspost.com/wp-content/uploads/2019/12/cropped-nemonic-JP-1-6.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/jimmyspost.com/wp-content/uploads/2019/12/cropped-nemonic-JP-1-6.jpg?fit=270%2C270&#038;ssl=1" />
		<style type="text/css" id="wp-custom-css">
			body {margin:0em auto;}		</style>
		</head>

<body class="post-template-default single single-post postid-80895 single-format-standard custom-background wp-embed-responsive blog-grid-layout">

	<div id="page" class="site">
		<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

		
		<header id="masthead" class="site-header clearfix" role="banner">

			<div class="header-main container clearfix">

				<div id="logo" class="site-branding clearfix">

										
			<p class="site-title"><a href="https://jimmyspost.com/" rel="home">Jimmys Post</a></p>

							
				</div><!-- .site-branding -->

				
			</div><!-- .header-main -->

			
<div id="main-navigation-wrap" class="primary-navigation-wrap">

	<div id="main-navigation-container" class="primary-navigation-container container">

		
		<nav id="main-navigation" class="primary-navigation navigation clearfix" role="navigation">
			<ul id="menu-main-menu" class="main-navigation-menu"><li id="menu-item-1365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1365"><a href="https://jimmyspost.com/category/politics/">Politics</a></li>
<li id="menu-item-1372" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1372"><a href="https://jimmyspost.com/category/technology/">Technology</a></li>
<li id="menu-item-13716" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13716"><a href="https://jimmyspost.com/category/entertainment/">Entertainment</a></li>
<li id="menu-item-1370" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1370"><a href="https://jimmyspost.com/category/lifestyle/">Lifestyle</a></li>
<li id="menu-item-1371" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1371"><a href="https://jimmyspost.com/category/sports/">Sports</a></li>
<li id="menu-item-1376" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1376"><a href="https://jimmyspost.com/category/google-news/">Google News</a></li>
</ul>		</nav><!-- #main-navigation -->

	</div>

</div>

			
			<div id="headimg" class="header-image">

				<a href="https://jimmyspost.com/">
					<img src="https://jimmyspost.com/wp-content/uploads/2019/12/cropped-nemonic-JP-4.jpg" srcset="https://i2.wp.com/jimmyspost.com/wp-content/uploads/2019/12/cropped-nemonic-JP-4-3.jpg?w=2500&amp;ssl=1 2500w, https://i2.wp.com/jimmyspost.com/wp-content/uploads/2019/12/cropped-nemonic-JP-4-3.jpg?resize=300%2C59&amp;ssl=1 300w, https://i2.wp.com/jimmyspost.com/wp-content/uploads/2019/12/cropped-nemonic-JP-4-3.jpg?resize=1024%2C200&amp;ssl=1 1024w, https://i2.wp.com/jimmyspost.com/wp-content/uploads/2019/12/cropped-nemonic-JP-4-3.jpg?resize=768%2C150&amp;ssl=1 768w, https://i2.wp.com/jimmyspost.com/wp-content/uploads/2019/12/cropped-nemonic-JP-4-3.jpg?resize=1536%2C300&amp;ssl=1 1536w, https://i2.wp.com/jimmyspost.com/wp-content/uploads/2019/12/cropped-nemonic-JP-4-3.jpg?resize=2048%2C401&amp;ssl=1 2048w, https://i2.wp.com/jimmyspost.com/wp-content/uploads/2019/12/cropped-nemonic-JP-4-3.jpg?w=1820&amp;ssl=1 1820w" width="2500" height="489" alt="Jimmys Post">
				</a>

			</div>

			
			
		</header><!-- #masthead -->

		<div id="content" class="site-content container">

	<div id="primary" class="content-area">
		<main id="main" class="site-main">

		
<article id="post-80895" class="post-80895 post type-post status-publish format-standard has-post-thumbnail hentry category-technology">

	
			<div class="post-image">
				<img width="1360" height="765" src="https://techcrunch.com/wp-content/uploads/2020/05/Runa-Capital-Partners_1.jpg?w=512" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />			</div>

			
	<div class="post-content">

		<header class="entry-header">

			<h1 class="entry-title">Runa Capital closes Fund III at $157M, with an added focus on Quantum computing – TechCrunch</h1>
			<div class="entry-meta post-details"><span class="posted-on meta-date">Posted on <a href="https://jimmyspost.com/runa-capital-closes-fund-iii-at-157m-with-an-added-focus-on-quantum-computing-techcrunch/" rel="bookmark"><time class="entry-date published updated" datetime="2020-05-06T17:02:20+00:00">May 6, 2020</time></a></span><span class="posted-by meta-author"> by <span class="author vcard"><a class="url fn n" href="https://jimmyspost.com/author/admin/" title="View all posts by admin" rel="author">admin</a></span></span></div>
		</header><!-- .entry-header -->

		<div class="entry-content clearfix">

			<p>
</p>
<div>
<p id="speakable-summary">VC fund <a href="https://runacap.com/">Runa Capital</a> was launched with $135M in 2010  and is perhaps best known for its investment into NGINX which powers many web sites today. In more recent years it’s participated or led investments into startups such as Zipdrug ($10.8M); Rollbar this year ($11M); and Monedo (for €20M).</p>
<p>HQ’d in San Francisco, it’s now completed the final closing on its $157 million <a class="crunchbase-link" href="https://crunchbase.com/organization/runa-capital" target="_blank" data-type="organization" data-entity="runa-capital" rel="noopener noreferrer">Runa Capital <span class="crunchbase-tooltip-indicator"/></a> Fund III, which, they say, exceeded its original target of $135 million.</p>
<p>The firm typically invests between $1 million and $10 million in early-stage companies, predominantly Series A rounds and has a strong interest in cloud infrastructure, open-source software, AI and machine intelligence and B2B SaaS, in markets such as finance, education, and healthcare.</p>
<p>Dmitry Chikhachev, co-founder and managing partner of Runa Capital, said in a statement: “We are excited to see many of our portfolio companies’ founders investing in Runa Capital III, along with tech-savvy LPs from all parts of the world, who supported us in all of our funds from day one… We invested in deep tech long before it became the mainstream for venture capital, betting on Nginx in 2011, Wallarm and ID Quantique in 2013, and MariaDB in 2014.”</p><div class='code-block code-block-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- Composite Start -->
<div id="M575305ScriptRootC890610">
</div>
<script src="https://jsc.mgid.com/j/i/jimmyspost.com.890610.js" async></script>
<!-- Composite End --></div>

<p>Going forward the firm says it aims to concentrate much of its firepower in the realm of machine learning, and quantum computing.</p>
<p>In addition, Jinal Jhaveri, ex-CEO &amp; Founder of Schoolmint, a former portfolio company of Runa Capital which was acquired by Hero K12, has joined the firm as a Venture Partner.</p>
<p>Runa operates out its HQ in Palo Alto to its offices throughout Europe. Its newest office opened in <a class="crunchbase-link" href="https://crunchbase.com/organization/berlin" target="_blank" data-type="organization" data-entity="berlin" rel="noopener noreferrer">Berlin <span class="crunchbase-tooltip-indicator"/></a> in early 2020, given Runa Capital’s growing German portfolio. German investments have included Berlin-based Smava and Mambu, as well as the recently added Monedo (formerly Kreditech), Vehiculum, and N8N (a co-investment with Sequoia Capital). Other investments made from the third fund include Rollbar, Reelgood, Forest Admin, Uploadcare, and Oxygen.</p>
<p>N8N and three other startups were funded through Runa Capital’s recently established seed program that focuses on smaller investments up to $100k.</p>
</p></div>
<p><a href="https://techcrunch.com/2020/05/06/runa-capital-closes-fund-iii-at-157m-with-an-added-focus-on-quantum-computing/">Source link </a></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-80895" class="share-twitter sd-button share-icon no-text" href="https://jimmyspost.com/runa-capital-closes-fund-iii-at-157m-with-an-added-focus-on-quantum-computing-techcrunch/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-80895" class="share-facebook sd-button share-icon no-text" href="https://jimmyspost.com/runa-capital-closes-fund-iii-at-157m-with-an-added-focus-on-quantum-computing-techcrunch/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-80895" class="share-linkedin sd-button share-icon no-text" href="https://jimmyspost.com/runa-capital-closes-fund-iii-at-157m-with-an-added-focus-on-quantum-computing-techcrunch/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button share-icon no-text" href="https://jimmyspost.com/runa-capital-closes-fund-iii-at-157m-with-an-added-focus-on-quantum-computing-techcrunch/?share=pocket" target="_blank" title="Click to share on Pocket"><span></span><span class="sharing-screen-reader-text">Click to share on Pocket (Opens in new window)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://jimmyspost.com/runa-capital-closes-fund-iii-at-157m-with-an-added-focus-on-quantum-computing-techcrunch/?share=jetpack-whatsapp" target="_blank" title="Click to share on WhatsApp"><span></span><span class="sharing-screen-reader-text">Click to share on WhatsApp (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='code-block code-block-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- Composite Start -->
<div id="M575305ScriptRootC890443">
</div>
<script src="https://jsc.mgid.com/j/i/jimmyspost.com.890443.js" async></script>
<!-- Composite End --></div>

			
		</div><!-- .entry-content -->

		
	</div><!-- .post-content -->

	<footer class="entry-footer post-details">
		<div class="entry-categories"> <svg class="icon icon-category" aria-hidden="true" role="img"> <use xlink:href="https://jimmyspost.com/wp-content/themes/donovan/assets/icons/genericons-neue.svg#category"></use> </svg><a href="https://jimmyspost.com/category/technology/" rel="category tag">Technology</a></div>	</footer><!-- .entry-footer -->

</article>

	<nav class="navigation post-navigation" role="navigation" aria-label="Posts">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://jimmyspost.com/coronavirus-players-association-questions-cricket-australias-financial-warnings/" rel="prev"><span class="nav-link-text">Previous Post</span><h3 class="entry-title">Coronavirus: Players association questions Cricket Australia’s financial warnings</h3></a></div><div class="nav-next"><a href="https://jimmyspost.com/terrifying-footage-shows-how-droplets-from-a-cough-can-spread-12-feet-double-covid-19-distancing/" rel="next"><span class="nav-link-text">Next Post</span><h3 class="entry-title">Terrifying footage shows how droplets from a cough can spread 12 FEET &#8211; double COVID-19 distancing</h3></a></div></div>
	</nav>
<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/runa-capital-closes-fund-iii-at-157m-with-an-added-focus-on-quantum-computing-techcrunch/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://jimmyspost.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='80895' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->

		</main><!-- #main -->
	</div><!-- #primary -->


	<section id="secondary" class="sidebar widget-area clearfix" role="complementary">

		<section id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- Composite Start -->
<div id="M575305ScriptRootC890527">
</div>
<script src="https://jsc.mgid.com/j/i/jimmyspost.com.890527.js" async></script>
<!-- Composite End --></div></section><section id="search-6" class="widget widget_search">
<form role="search" method="get" class="search-form" action="https://jimmyspost.com/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field"
			placeholder="Search &hellip;"
			value="" name="s"
			title="Search for:" />
	</label>
	<button type="submit" class="search-submit">
		<svg class="icon icon-search" aria-hidden="true" role="img"> <use xlink:href="https://jimmyspost.com/wp-content/themes/donovan/assets/icons/genericons-neue.svg#search"></use> </svg>		<span class="screen-reader-text">Search</span>
	</button>
</form>
</section><section id="tzwb-recent-posts-2" class="widget tzwb-recent-posts"><h4 class="widget-title">Recent Posts</h4>
		<div class="tzwb-content tzwb-clearfix">

			<ul class="tzwb-posts-list">
				
					<li class="tzwb-has-thumbnail">
						<a href="https://jimmyspost.com/26-times-the-vampire-diaries-got-way-too-real/" title="26 Times &#8220;The Vampire Diaries&#8221; Got Way Too Real">
							<img width="100" height="80" src="https://i1.wp.com/img.buzzfeed.com/buzzfeed-static/static/2020-05/5/22/enhanced/ff4f972af1a5/original-1887-1588716025-4.jpg?ssl=1" class="attachment-tzwb-thumbnail size-tzwb-thumbnail wp-post-image" alt="" />						</a>

				
					<a href="https://jimmyspost.com/26-times-the-vampire-diaries-got-way-too-real/" title="26 Times &#8220;The Vampire Diaries&#8221; Got Way Too Real">
						26 Times &#8220;The Vampire Diaries&#8221; Got Way Too Real					</a>

				
					<li class="tzwb-has-thumbnail">
						<a href="https://jimmyspost.com/how-many-of-you-have-watched-trolls-world-tour-on-demand-instead-of-going-to-t-3/" title="How many of you have watched Trolls: World Tour, on Demand instead of going to t&#8230;">
							<img width="100" height="80" src="https://jimmyspost.com/wp-content/uploads/2020/05/91980990_548505012716624_7723761974095470312_n.jpg" class="attachment-tzwb-thumbnail size-tzwb-thumbnail wp-post-image" alt="" />						</a>

				
					<a href="https://jimmyspost.com/how-many-of-you-have-watched-trolls-world-tour-on-demand-instead-of-going-to-t-3/" title="How many of you have watched Trolls: World Tour, on Demand instead of going to t&#8230;">
						How many of you have watched Trolls: World Tour, on Demand instead of going to t&#8230;					</a>

				
					<li class="tzwb-has-thumbnail">
						<a href="https://jimmyspost.com/gangland-figure-with-alleged-links-to-the-mafia-is-allegedly-the-prime-suspect-in-the-murder/" title="Gangland figure with alleged links to the MAFIA is allegedly the prime suspect in the murder">
							<img width="100" height="80" src="https://i1.wp.com/i.dailymail.co.uk/1s/2020/05/06/13/28068608-8292269-A_woman_found_murdered_in_her_South_Melbourne_home_has_been_iden-m-1_1588767140549.jpg?ssl=1" class="attachment-tzwb-thumbnail size-tzwb-thumbnail wp-post-image" alt="" />						</a>

				
					<a href="https://jimmyspost.com/gangland-figure-with-alleged-links-to-the-mafia-is-allegedly-the-prime-suspect-in-the-murder/" title="Gangland figure with alleged links to the MAFIA is allegedly the prime suspect in the murder">
						Gangland figure with alleged links to the MAFIA is allegedly the prime suspect in the murder					</a>

				
					<li class="tzwb-has-thumbnail">
						<a href="https://jimmyspost.com/ben-affleck-takes-evening-walk-with-ana-de-armas-their-pups-in-la/" title="Ben Affleck Takes Evening Walk With Ana de Armas &#038; Their Pups in LA">
							<img width="100" height="80" src="http://cdn01.cdn.justjared.com/wp-content/uploads/headlines/2020/05/ben-ana.jpg" class="attachment-tzwb-thumbnail size-tzwb-thumbnail wp-post-image" alt="" />						</a>

				
					<a href="https://jimmyspost.com/ben-affleck-takes-evening-walk-with-ana-de-armas-their-pups-in-la/" title="Ben Affleck Takes Evening Walk With Ana de Armas &#038; Their Pups in LA">
						Ben Affleck Takes Evening Walk With Ana de Armas &#038; Their Pups in LA					</a>

				
					<li class="tzwb-has-thumbnail">
						<a href="https://jimmyspost.com/tammy-hembrow-leaves-nothing-to-the-imagination-in-tight-booty-shorts/" title="Tammy Hembrow leaves nothing to the imagination in tight booty shorts">
							<img width="100" height="80" src="https://i2.wp.com/i.dailymail.co.uk/1s/2020/05/07/03/28096934-8294915-Want_a_body_like_Tammy_Hembrow_The_Instagram_queen_25_has_shared-m-22_1588819559218.jpg?ssl=1" class="attachment-tzwb-thumbnail size-tzwb-thumbnail wp-post-image" alt="" />						</a>

				
					<a href="https://jimmyspost.com/tammy-hembrow-leaves-nothing-to-the-imagination-in-tight-booty-shorts/" title="Tammy Hembrow leaves nothing to the imagination in tight booty shorts">
						Tammy Hembrow leaves nothing to the imagination in tight booty shorts					</a>

							</ul>

		</div>

		</section><section id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- Composite Start -->
<div id="M575305ScriptRootC890536">
</div>
<script src="https://jsc.mgid.com/j/i/jimmyspost.com.890536.js" async></script>
<!-- Composite End --></div></section><section id="nav_menu-6" class="widget widget_nav_menu"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-2234" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2234"><a href="https://www.facebook.com/pg/Jimmys-Post-1995624214100164/posts/?ref=page_internal">Facebook</a></li>
<li id="menu-item-2235" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2235"><a href="https://twitter.com/jimmys_post">Twitter</a></li>
<li id="menu-item-687" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-687"><a href="https://www.termsfeed.com/privacy-policy/e8b8eaa96a16ef934053e0a469fc5d29">Privacy-Policy</a></li>
<li id="menu-item-2279" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-2279"><a href="https://jimmyspost.com/privacy-policy/">Terms Of Use</a></li>
<li id="menu-item-11263" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11263"><a href="https://jimmyspost.com/contact-us/">Contact Us</a></li>
</ul></div></section>
	</section><!-- #secondary -->


	</div><!-- #content -->

	
	<div id="footer" class="footer-wrap">

		<footer id="colophon" class="site-footer container clearfix" role="contentinfo">

			
			<div id="footer-line" class="site-info">
								
		<span class="credit-link">
			WordPress Theme: Donovan by <a href="https://themezee.com/" target="_blank" rel="nofollow">ThemeZee</a>.		</span>

					</div><!-- .site-info -->

		</footer><!-- #colophon -->

	</div>

</div><!-- #page -->


	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/jimmyspost.com\/runa-capital-closes-fund-iii-at-157m-with-an-added-focus-on-quantum-computing-techcrunch\/":80895};
	</script>
				<link rel='stylesheet' id='fifu-woo-css-css'  href='https://jimmyspost.com/wp-content/plugins/featured-image-from-url/includes/html/css/woo.css?ver=5.4.1' type='text/css' media='all' />
<style id='fifu-woo-css-inline-css' type='text/css'>
img.zoomImg {display:inline !important}
</style>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.5/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/jimmyspost.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://jimmyspost.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fifuImageVars = {"fifu_lazy":"off","fifu_woo_lbox_enabled":"1","fifu_woo_zoom":"inline"};
/* ]]> */
</script>
<script type='text/javascript' src='https://jimmyspost.com/wp-content/plugins/featured-image-from-url/includes/html/js/image.js?3_0_4&#038;ver=5.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.5/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-pocket', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202019.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.5',blog:'173089085',post:'80895',tz:'0',srv:'jimmyspost.com'} ]);
	_stq.push([ 'clickTrackerInit', '173089085', '80895' ]);
</script>

</body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->